<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>&#8216;A Pretended Family Relationship&#8217;: Chaucer, Lesbians, and the Long Shadow of Section 28 | Jeanne de Montbaston</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://readingmedievalbooks.wordpress.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Gentium+Book+Basic:r:latin,latin-ext","Gentium+Book+Basic:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Gentium Book Basic",serif}.wf-active blockquote{font-family:"Gentium Book Basic",serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Gentium Book Basic",serif}.wf-active .widget_search .search-field{font-family:"Gentium Book Basic",serif}.wf-active .widget_search .search-submit{font-family:"Gentium Book Basic",serif}.wf-active #infinite-handle span{font-family:"Gentium Book Basic",serif}.wf-active h1{font-family:"Gentium Book Basic",serif;font-weight:400;font-style:normal}.wf-active h2{font-family:"Gentium Book Basic",serif;font-weight:400;font-style:normal}.wf-active h3{font-family:"Gentium Book Basic",serif;font-weight:400;font-style:normal}.wf-active h4{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:400}.wf-active h5{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Gentium Book Basic",serif;font-weight:400;font-style:normal}.wf-active .widget-title{font-family:"Gentium Book Basic",serif;font-weight:400;font-style:normal}.wf-active .entry-title{font-family:"Gentium Book Basic",serif;font-weight:400;font-style:normal}.wf-active .page-title{font-weight:400;font-style:normal}.wf-active .format-aside .entry-title, .wf-active .format-quote .entry-title{font-style:normal;font-weight:400}.wf-active .site-title{font-weight:400;font-family:"Gentium Book Basic",serif;font-style:normal}.wf-active .site-description{font-family:"Gentium Book Basic",serif;font-weight:400;font-style:normal}.wf-active .comments-title{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Jeanne de Montbaston &raquo; Feed" href="https://readingmedievalbooks.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jeanne de Montbaston &raquo; Comments Feed" href="https://readingmedievalbooks.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jeanne de Montbaston &raquo; &#8216;A Pretended Family Relationship&#8217;: Chaucer, Lesbians, and the Long Shadow of Section&nbsp;28 Comments Feed" href="https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2-RC1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkttuwyAMhl9oQMO0KbuY9iwcXEYLAWGjLG8/kmZb1E5ZtRuE7f+zjY0YMzNpIBhIxMpyqM4PKMZsUmQYfYDpyuIG8UFsMB2S+wFTscqicCFpFW60mxIFgiKwLCekK2sPC/4MKE5AWZkzW6wb+ZfW1WZqKK5FCoieS94JXX2wc9MLrosqk0CaAtyRZqE21dWUKjFXvP1viqLIDw7/wE1asY7LR34Q1iN9O9nv7GZm8+ubP2ZFsyKC9QoCxCbbw0ZvHbTdNMl6ZwQf+8jyU7TOBRBZO6OvkdF7q3XPmnbmu4aOJV2afouv3dPL4bnvpZSnT2h6C5U=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjtEOwiAMRX9IrDOZmQ/Gb2GsYhUogRKyvxfjy4xx+nZvbk9OoUZlOAgGAbmixwyxjNASBVv1rBLWRNJ2yDI73JqcN7CAfFHRFUshg8WAidrwJX6wP4QUzEuqajTs19SVJouSAUtb+U6onK4g6KPT0hR//M7KsdFCHN6KujhNaQ1NODq2LVpoV4v6hM7+1PXHXXfo98NwewC+g4pJ?cssminify=yes' type='text/css' media='all' />
<style id='hemingway-rewritten-style-inline-css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEKwjAQRH/IbahosQfxW2q7hg3JJmazFP/eFdpLD8LAMMObcWsB4jnqguKC6a1YP5t1QU7uHwCJfJ0adol4h+fMDbn92JSfFBFUsE7eOjt65SOXFEpUTyyuYrSzBUqWdki2eqR7fx374Tzcxkv4Al+ORFY='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://readingmedievalbooks.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The View from the&nbsp;Tower' href='https://readingmedievalbooks.wordpress.com/2020/03/18/the-view-from-the-tower/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/" />
<link rel='shortlink' href='https://wp.me/p2NzBn-48D' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Freadingmedievalbooks.wordpress.com%2F2020%2F06%2F09%2Fa-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Freadingmedievalbooks.wordpress.com%2F2020%2F06%2F09%2Fa-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;A Pretended Family Relationship&#8217;: Chaucer, Lesbians, and the Long Shadow of Section 28" />
<meta property="og:url" content="https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/" />
<meta property="og:description" content="&nbsp; I found this post hard to write. It used to be that I struggled with academic writing. I think most academics do, when we first start writing. We familiarise ourselves with the terms. We war…" />
<meta property="article:published_time" content="2020-06-09T13:05:10+00:00" />
<meta property="article:modified_time" content="2020-06-09T13:06:42+00:00" />
<meta property="og:site_name" content="Jeanne de Montbaston" />
<meta property="og:image" content="https://readingmedievalbooks.files.wordpress.com/2020/06/download.jpeg" />
<meta property="og:image:width" content="213" />
<meta property="og:image:height" content="237" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@LucyAllenFWR" />
<meta name="twitter:site" content="@LucyAllenFWR" />
<meta name="twitter:text:title" content="&#8216;A Pretended Family Relationship&#8217;: Chaucer, Lesbians, and the Long Shadow of Section&nbsp;28" />
<meta name="twitter:image" content="https://readingmedievalbooks.files.wordpress.com/2020/06/download.jpeg?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://readingmedievalbooks.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://readingmedievalbooks.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://readingmedievalbooks.wordpress.com/osd.xml" title="Jeanne de Montbaston" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#efefef" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Jeanne de Montbaston" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reading Medieval Books" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://readingmedievalbooks.wordpress.com/feed/;icon-uri=https://readingmedievalbooks.files.wordpress.com/2017/04/cropped-jeanne-de-montbaston1.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; I found this post hard to write. It used to be that I struggled with academic writing. I think most academics do, when we first start writing. We familiarise ourselves with the terms. We warily excavate a few phrases from The Scholarship and try to adapt them. It feels dry, uneven, monotonous. We feel&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://readingmedievalbooks.files.wordpress.com/2017/04/cropped-5-winchester-f35r1.jpg);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efefef; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway-rewritten', amp: false, siteid: 8982, blogid: 41367601, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/amp/"><link rel="icon" href="https://readingmedievalbooks.files.wordpress.com/2017/04/cropped-jeanne-de-montbaston1.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://readingmedievalbooks.files.wordpress.com/2017/04/cropped-jeanne-de-montbaston1.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://readingmedievalbooks.files.wordpress.com/2017/04/cropped-jeanne-de-montbaston1.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://readingmedievalbooks.files.wordpress.com/2017/04/cropped-jeanne-de-montbaston1.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-15911 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://readingmedievalbooks.wordpress.com/" rel="home">Jeanne de Montbaston</a></h1>
					<h2 class="site-description">Reading Medieval Books</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menu</span></button>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div class="menu-womens-strategies-of-memory-project-container"><ul id="primary-menu" class="menu"><li id="menu-item-12682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12682"><a href="https://readingmedievalbooks.wordpress.com">Home</a></li>
<li id="menu-item-12683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12683"><a href="https://readingmedievalbooks.wordpress.com/about/">About Me</a></li>
<li id="menu-item-12684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12684"><a href="https://readingmedievalbooks.wordpress.com/publications/">Research</a></li>
<li id="menu-item-15654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15654"><a href="https://readingmedievalbooks.wordpress.com/womens-reproductive-dysfunctions-miscarriage-abortion-stillbirth-and-infertility-in-medieval-england/">Women&#8217;s Reproductive Dysfunctions: Miscarriage, Abortion, Stillbirth and Infertility in Medieval England</a></li>
</ul></div>		<div id="header-search-toggle">
			<span class="screen-reader-text">Search</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://readingmedievalbooks.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-15911" class="post-15911 post type-post status-publish format-standard hentry category-uncategorized">
	<header class="entry-header">
					<h1 class="entry-title">&#8216;A Pretended Family Relationship&#8217;: Chaucer, Lesbians, and the Long Shadow of Section&nbsp;28</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/" rel="bookmark"><time class="entry-date published" datetime="2020-06-09T13:05:10+00:00">June 9, 2020</time><time class="updated" datetime="2020-06-09T13:06:42+00:00">June 9, 2020</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://readingmedievalbooks.wordpress.com/author/lucyallenfwr/">Jeanne de Montbaston</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>&nbsp;</p>
<div data-shortcode="caption" id="attachment_15912" style="width: 324px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-15912" data-attachment-id="15912" data-permalink="https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/download-17/" data-orig-file="https://readingmedievalbooks.files.wordpress.com/2020/06/download.jpeg" data-orig-size="213,237" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download" data-image-description="" data-medium-file="https://readingmedievalbooks.files.wordpress.com/2020/06/download.jpeg?w=213" data-large-file="https://readingmedievalbooks.files.wordpress.com/2020/06/download.jpeg?w=213" class="alignnone  wp-image-15912" src="https://readingmedievalbooks.files.wordpress.com/2020/06/download.jpeg?w=314&#038;h=349" alt="download" width="314" height="349" srcset="https://readingmedievalbooks.files.wordpress.com/2020/06/download.jpeg 213w, https://readingmedievalbooks.files.wordpress.com/2020/06/download.jpeg?w=135&amp;h=150 135w" sizes="(max-width: 314px) 100vw, 314px" /><p id="caption-attachment-15912" class="wp-caption-text">London, British Library MS Stowe 955, f. 13r. Just two women, lots of hearts, nothing lesbian at all (genuinely).</p></div>
<p>I found this post hard to write.</p>
<p>It used to be that I struggled with academic writing. I think most academics do, when we first start writing. We familiarise ourselves with the terms. We warily excavate a few phrases from The Scholarship and try to adapt them. It feels dry, uneven, monotonous. We feel clumsy, as if we&#8217;re pretending.</p>
<p>But when I finished writing my forthcoming book, last year, I felt a huge sense of triumph about the writing (I still do). That book is, amongst other things, about language: specifically, the brilliantly risqué and unexpected profusion of innuendos about deviant female desire that I found in Chaucer’s <em>Legend of Good Women </em>and in medieval English romances that respond to the <em>Legend</em>. So I knew from the start that I wanted my own language, my own writing style, to be more than just functional. I wanted to capture the way my medieval texts slip in suggestive verbs and smutty puns and unexpected ambiguities that make you second-guess yourself. <em>What</em> was that I just read? Did she <em>mean</em> that to be a pun?</p>
<p>Whether I’ve succeeded or not I don’t know, and probably I won’t ever know, but I’m pretty happy for now. The strange thing, though, is that as it’s become easier and easier for me to write this book, it’s become harder and harder to write the non-academic; the personal. A recent experience made me think again about this, and since it’s relevant to Pride Month, I thought I’d share it here.</p>
<p>Way back when, in December of 2019, before the world went to hell in a handcart, I applied for one of those Holy Grail jobs that don’t come up very often – a permanent job, in a department that felt like a good match. Time rumbled on, and longlisted turned to shortlisted, and eventually I interviewed for it, last week. And didn’t get it. As rejections go it was the ‘good’ kind – I placed second; they liked me; they had nice things to say about me. But, as always, it felt like a body blow. Before the interview, I kept thinking back to <a href="https://rachelemoss.com/2018/07/06/shall-these-bones-live/">a blog post my friend Rachel Moss wrote</a>, about the weird experience that is academic job hunting. <em>You lay out the pieces of yourself as teacher, scholar, writer, administrator, colleague, and present each in a slightly new and polished way for the specific criteria of each post, and then rebuild yourself in the narrative of the cover letter, framing yourself as the person they need. … And then, when the answer is no, you will unpack yourself again, wondering what can still be sifted and refined, so that the next time the answer is different. </em></p>
<p>Rachel captures, perfectly, how very personal (even bodily) it can feel to reconstruct yourself over and over for interviewing committees. She also made me think about what is at stake in this process of sifting and refining and rebuilding your professional self, when things don’t go to plan.</p>
<p>When I closed the zoom link to the job interview that I’d been preparing for since December, one question hit me over and over – that one question that makes you stumble (though my best understanding is that it wasn’t a stumble the panel saw) – and lose your place. As I talked about my work on female same-sex desire, one of the panel asked how I knew I was not reading into medieval texts from a modern perspective.</p>
<p><em><span style="color:var(--color-text);font-size:1rem;">How did I know I wasn’t reading into medieval texts from a modern perspective?</span></em></p>
<p>During my PhD, I worked on medieval reading culture. I would look at manuscripts, examining the ways in which texts were laid out on the page and how books were put together, and I would try to understand how medieval readers would have responded. I don’t think anyone ever asked me if I were imposing a modern perspective, which is strange when you think about it. We know that reading is a culturally-conditioned practice; that the very verb ‘to read’ did not mean the same thing in the Middle Ages that it does now. But we do not call into question the very fact of reading. We take the reader as read.</p>
<p>Sexuality generates a much more anxious, much more fraught debate. The issue is precisely the same: ‘homosexuality’ doesn’t mean the same thing (indeed, doesn’t really mean anything) to medieval readers and writers that it does to modern ones. The tangle of activities and emotions and desires that might go towards a definition of ‘same-sex desire’ patently does not hold steady across times and cultures. I’m familiar with this. As academics, we are supposed to be distanced and objective. This question gave me an opportunity to perform scholarly distance, scholarly objectivity, to cite all the places where I’d trawled through the medieval archive to support my arguments for same-sex desire in the texts I discuss. It gave me an opportunity to show that I was not just playing a game with the text, dressing it up with a distorting modern reading, turning it into a bad imitation of modern culture.</p>
<p>So why did this question stick in my mind? After the interview was over, I realised as I waited to hear from the panel that my feelings had to do with a much more recent history. I grew up during the tenure of Section 28. For those unfamiliar with it, Section 28 enacted a ban, stipulating that local authorities should not ‘promote homosexuality or publish material with the intention of promoting homosexuality’. This meant that state schools were banned from ‘any teaching … of the acceptability of homosexuality as a pretended family relationship’. Independent schools, like the secondary school I went to, where teachers could discuss the subject, were very much in the minority. Section 28 caused a particular, pervasive kind of harm. The language is particularly, skilfully, cruel. Homosexuality is a ‘<em>pretended</em> family relationship’. Not a moral outrage or a transgressive perversion (would it be too cynical to observe that teenagers often enjoy to be thought outrageous or transgressive?). But a pretence Pretending is what children do; pretending is play; pretending is an imitation done for fun. So homosexuality is displaced from the adult world, relegated to the childish world of make-believe. Yet, simultaneously, homosexuality is precisely what children must not be permitted to discuss. For teachers, the safest thing to do was to avoid the subject; at worst, to ignore homophobic bullying in fear of being seen to ‘promote’ homosexuality. Implicitly, the silence around homosexuality sent a message that it was exclusively an adult topic. Children expressing interest in it would be inappropriate, out of place. <em>You don’t need to know about that yet</em>. It instilled a weird kind of denial. The easiest official response to awkward student questions was evasion. <em>You must be mistaken. It’s probably a phase. Just wait until you’re older …</em> Homosexuality evidently existed; gay sex was legal. Yet gay adults apparently emerged, fully formed, on their eighteenth birthdays, their history up to that point a blank.</p>
<p>Section 28 came into force in 1988, when I was four years old, and it was repealed in 2003, just after I started university. In ghost form, it lingered on &#8211;  in 2011, Michael Gove attempted to include a recommendation that schools should promote the ‘benefits of marriage’ (still then, by definition, a heterosexual institution); in 2013, a survey found more than forty schools still voluntarily using the terminology of Section 28.</p>
<p>Meanwhile, in 2001, when I started studying English Literature for A Level, our set texts included both <em>The Color Purple </em>and <em>Oranges are Not the Only Fruit</em>, both of which explicitly reference lesbianism and both of which would (I imagine) be nigh-on impossible to teach without making some reference to the fact of lesbian sexuality. Looking back, that seems an almost surreal contrast. Pretending to talk about these texts must have allowed an awful lot of students to talk about what they weren’t able to talk about openly and personally. You could discuss a lesbian relationship, or same-sex marriage, so long as you did it with reference to the characters written by Alice Walker or Jeanette Winterson. There must be a whole generation of children who became students who became academics (or authors, or artists, or …), who had to learn to speak about same-sex desire obliquely, in displaced forms, at a distance, from an angle, in a removed context. Yet the language of ‘pretence,’ the second-guessing, self-doubting language of displacement, follows us.</p>
<p>Rachel’s description of that process of laying out the pieces of yourself, unpacking them, sifting and refining yourself, reminds me that, in the process of sifting and unpacking, something is always sifted away; lost. I could stop, reframe my work, demonstrate my good scholarly objectivity even more carefully, pull further away from any suspicion of ‘reading into’ a text. Or I could make peace with it. Yes, we’ll never know exactly what medieval readers and audiences did or didn’t see of the innuendos of same-sex desire I find in Chaucer and medieval romance. But perhaps a solution would be to pretend less about ourselves, to try to resist that unpacking and sifting and refining to fit what doesn’t fit. The truth is, I know I&#8217;m not reading in to Chaucer&#8217;s <em>Legend</em>, or any of the medieval English romances I study, because I can <em>see</em> those subtexts, those displaced, disoriented, sideways, oblique snippets of language designed to have a conversation in a culture that silences conversations. I was taught to do it, from 1988 to 2003.</p>
<div id="atatags-370373-5ee1a2f9504ba">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ee1a2f9504ba', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5ee1a2f950508"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5ee1a2f950508',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15911" class="share-twitter sd-button share-icon" href="https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15911" class="share-facebook sd-button share-icon" href="https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-41367601-15911-5ee1a2f950d2a' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=41367601&amp;post_id=15911&amp;origin=readingmedievalbooks.wordpress.com&amp;obj_id=41367601-15911-5ee1a2f950d2a' data-name='like-post-frame-41367601-15911-5ee1a2f950d2a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://readingmedievalbooks.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a>				</div>
						</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://readingmedievalbooks.wordpress.com/2020/03/18/the-view-from-the-tower/" rel="prev"><span class="meta-nav">&larr;</span> The View from the&nbsp;Tower</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			3 thoughts on &ldquo;<span>&#8216;A Pretended Family Relationship&#8217;: Chaucer, Lesbians, and the Long Shadow of Section&nbsp;28</span>&rdquo;		</h2>

		
		<ol class="comment-list">
				<li class="comment byuser comment-author-rpalomosilva even thread-even depth-1 highlander-comment" id="li-comment-18231">
		<article id="comment-18231" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/ed9a6ec4aeee4d985c47297829306bd9?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn"><a href='http://rpalomosilva.wordpress.com' rel='external nofollow ugc' class='url'>Roberto Palomo-Silva</a></cite>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta comment-metadata">
					<a href="https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/#comment-18231"><time pubdate datetime="2020-06-09T13:26:13+00:00">
					June 9, 2020 at 1:26 pm					</time></a>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Beautifully written and superbly conceptualized. Incredible moving! The teaching on how to read.</p>
</div>

			<div class="comment-actions">
				<a rel='nofollow' class='comment-reply-link' href='https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/?replytocom=18231#respond' data-commentid="18231" data-postid="15911" data-belowelement="comment-18231" data-respondelement="respond" aria-label='Reply to Roberto Palomo-Silva'>Reply</a>							</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-lucyallenfwr bypostauthor odd alt depth-2 highlander-comment" id="li-comment-18232">
		<article id="comment-18232" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/28dd3c4284a67a26962a1c089a40b908?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn">Jeanne de Montbaston</cite>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta comment-metadata">
					<a href="https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/#comment-18232"><time pubdate datetime="2020-06-09T13:52:09+00:00">
					June 9, 2020 at 1:52 pm					</time></a>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Oh, thank you so much. That&#8217;s really kind. </p>
</div>

			<div class="comment-actions">
				<a rel='nofollow' class='comment-reply-link' href='https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/?replytocom=18232#respond' data-commentid="18232" data-postid="15911" data-belowelement="comment-18232" data-respondelement="respond" aria-label='Reply to Jeanne de Montbaston'>Reply</a>							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-deborahpeifer even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-18234">
		<article id="comment-18234" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/89a067cf6488d3ff4ac5e0ee0308933c?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn">deborahpeifer</cite>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta comment-metadata">
					<a href="https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/#comment-18234"><time pubdate datetime="2020-06-09T21:27:31+00:00">
					June 9, 2020 at 9:27 pm					</time></a>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>What an extraordinary essay. A pleasure to read and reread. Thank you.</p>
</div>

			<div class="comment-actions">
				<a rel='nofollow' class='comment-reply-link' href='https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/?replytocom=18234#respond' data-commentid="18234" data-postid="15911" data-belowelement="comment-18234" data-respondelement="respond" aria-label='Reply to deborahpeifer'>Reply</a>							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://readingmedievalbooks.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f38e434395" /><input type="hidden" name="_wp_http_referer" value="/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Freadingmedievalbooks.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15911' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1df58568b9" /></p>
<input type="hidden" name="genseq" value="1591845625" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://readingmedievalbooks.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/" aria-current="page">&#8216;A Pretended Family Relationship&#8217;: Chaucer, Lesbians, and the Long Shadow of Section&nbsp;28</a>
									</li>
											<li>
					<a href="https://readingmedievalbooks.wordpress.com/2020/03/18/the-view-from-the-tower/">The View from the&nbsp;Tower</a>
									</li>
											<li>
					<a href="https://readingmedievalbooks.wordpress.com/2020/03/17/the-angels-of-the-roof/">The Angels of the&nbsp;Roof</a>
									</li>
											<li>
					<a href="https://readingmedievalbooks.wordpress.com/2020/03/15/another-contribution-to-the-decameron-project/">Another contribution to the Decameron&nbsp;project</a>
									</li>
											<li>
					<a href="https://readingmedievalbooks.wordpress.com/2020/02/09/learning-from-bad-writing/">Learning from &#8216;Bad&#8217; Writing</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Recent Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="deborahpeifer" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/89a067cf6488d3ff4ac5e0ee0308933c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">deborahpeifer on <a href="https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/comment-page-1/#comment-18234">&#8216;A Pretended Family Rela&hellip;</a></td></tr><tr><td title="Jeanne de Montbaston" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/28dd3c4284a67a26962a1c089a40b908?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Jeanne de Montbaston on <a href="https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/comment-page-1/#comment-18232">&#8216;A Pretended Family Rela&hellip;</a></td></tr><tr><td title="Roberto Palomo-Silva" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://rpalomosilva.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/ed9a6ec4aeee4d985c47297829306bd9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://rpalomosilva.wordpress.com" rel="nofollow">Roberto Palomo-Silva</a> on <a href="https://readingmedievalbooks.wordpress.com/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/comment-page-1/#comment-18231">&#8216;A Pretended Family Rela&hellip;</a></td></tr><tr><td title="deborahpeifer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/89a067cf6488d3ff4ac5e0ee0308933c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">deborahpeifer on <a href="https://readingmedievalbooks.wordpress.com/2020/03/17/the-angels-of-the-roof/comment-page-1/#comment-18092">The Angels of the&nbsp;Roof</a></td></tr><tr><td title="deborahpeifer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/89a067cf6488d3ff4ac5e0ee0308933c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">deborahpeifer on <a href="https://readingmedievalbooks.wordpress.com/2020/03/15/another-contribution-to-the-decameron-project/comment-page-1/#comment-18074">Another contribution to the De&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://readingmedievalbooks.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2020/02/'>February 2020</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2019/10/'>October 2019</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2019/07/'>July 2019</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://readingmedievalbooks.wordpress.com/2012/10/'>October 2012</a></li>
		</ul>
			</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
				<li class="cat-item cat-item-6942"><a href="https://readingmedievalbooks.wordpress.com/category/academia/">Academia</a>
</li>
	<li class="cat-item cat-item-276099"><a href="https://readingmedievalbooks.wordpress.com/category/chaucer/">Chaucer</a>
</li>
	<li class="cat-item cat-item-13566"><a href="https://readingmedievalbooks.wordpress.com/category/current-issues/">Current Issues</a>
</li>
	<li class="cat-item cat-item-406"><a href="https://readingmedievalbooks.wordpress.com/category/family/">Family</a>
</li>
	<li class="cat-item cat-item-553"><a href="https://readingmedievalbooks.wordpress.com/category/feminism/">Feminism</a>
</li>
	<li class="cat-item cat-item-108429"><a href="https://readingmedievalbooks.wordpress.com/category/gender-and-sexuality/">Gender and Sexuality</a>
</li>
	<li class="cat-item cat-item-572535011"><a href="https://readingmedievalbooks.wordpress.com/category/histories-of-emotion/">Histories of Emotion</a>
</li>
	<li class="cat-item cat-item-572537203"><a href="https://readingmedievalbooks.wordpress.com/category/medieval-people-of-colour/">Medieval People of Colour</a>
</li>
	<li class="cat-item cat-item-309"><a href="https://readingmedievalbooks.wordpress.com/category/reviews/">Reviews</a>
</li>
	<li class="cat-item cat-item-1591"><a href="https://readingmedievalbooks.wordpress.com/category/teaching/">Teaching</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://readingmedievalbooks.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-12348989"><a href="https://readingmedievalbooks.wordpress.com/category/visual-and-material-culture/">Visual and Material Culture</a>
</li>
	<li class="cat-item cat-item-4330257"><a href="https://readingmedievalbooks.wordpress.com/category/women-in-academia/">Women in Academia</a>
</li>
	<li class="cat-item cat-item-572515539"><a href="https://readingmedievalbooks.wordpress.com/category/womens-strategies-of-memory/">Women&#039;s Strategies of Memory</a>
</li>
		</ul>
			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://readingmedievalbooks.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://readingmedievalbooks.wordpress.com/feed/">Entries feed</a></li>
			<li><a href="https://readingmedievalbooks.wordpress.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">MN</h1>			<div class="textwidget"><a href="http://www.mumsnet.com/bloggers-network"><img src="https://i1.wp.com/www.mumsnet.com/images/bloggers_network/MN-blognetwork-60-final.png" width="120" height="60" alt="mumsnet" /></a></div>
		</aside>			<div id="atatags-286348-5ee1a2f95858f"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5ee1a2f95858f',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202024y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ed9a6ec4aeee4d985c47297829306bd9">
	</div>
	<div class="grofile-hash-map-28dd3c4284a67a26962a1c089a40b908">
	</div>
	<div class="grofile-hash-map-89a067cf6488d3ff4ac5e0ee0308933c">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/readingmedievalbooks.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/readingmedievalbooks.wordpress.com\/wp-login.php?action=logout&_wpnonce=3afea66c89","homeURL":"https:\/\/readingmedievalbooks.wordpress.com\/","postID":"15911","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="41367601" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://readingmedievalbooks.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Jeanne de Montbaston" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="50d729d86d" /><input type="hidden" name="_wp_http_referer" value="/2020/06/09/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/readingmedievalbooks.wordpress.com\/2020\/06\/09\/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28\/":15911};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"41367601","siteName":"Jeanne de Montbaston","siteURL":"http:\/\/readingmedievalbooks.wordpress.com","icon":"<img alt='' src='https:\/\/readingmedievalbooks.files.wordpress.com\/2017\/04\/cropped-jeanne-de-montbaston1.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway-rewritten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Freadingmedievalbooks.wordpress.com%2F2020%2F06%2F09%2Fa-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/hemingway-rewritten\/","xhrURL":"https:\/\/readingmedievalbooks.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f2c452ca0c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c0f425b489\" \/>","referer":"https:\/\/readingmedievalbooks.wordpress.com\/2020\/06\/09\/a-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28\/","canFollow":"1","feedID":"14841791","statusMessage":"","customizeLink":"https:\/\/readingmedievalbooks.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Freadingmedievalbooks.wordpress.com%2F2020%2F06%2F09%2Fa-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28%2F","postID":"15911","shortlink":"https:\/\/wp.me\/p2NzBn-48D","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/readingmedievalbooks.wordpress.com\/15911","statsLink":"https:\/\/wordpress.com\/stats\/post\/15911\/readingmedievalbooks.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hemingway Rewritten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 8,200 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Freadingmedievalbooks.wordpress.com%2F2020%2F06%2F09%2Fa-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/readingmedievalbooks.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"af94df1df3","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/readingmedievalbooks.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Freadingmedievalbooks.wordpress.com%2F2020%2F06%2F09%2Fa-pretended-family-relationship-chaucer-lesbians-and-the-long-shadow-of-section-28%2F","blog_id":"41367601","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=41367601&v=wpcom&tz=0&user_id=0&subd=readingmedievalbooks","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydU+1OwzAMfCFSMwFS+YF4FJSlbuc2X8RJS3l6XImNbVRF41es893ZurowRWWCz+gz9AwNjmQwflQ938FlKwbODpl1hyvd/r1gmr+fivxIOP1J6zFHbQaVkOnzl6srKtrSkWewNCCDiAoetG8spmtyPqAsB7HsQSry3aRn8Z0SZekvo1fg2028HqnTmcI/tDxQVJb8oNpgCquWTjGTN7Y0IheaCc6JoWijnStx2shloqbDzIBFumEgVFZPkNFFqzNe4Rs+upE5aq8TOM0Zk1QqjJgSLUudsBsdcpKPy1sisyS5iE7VWiIcf0I4xy+P6Zy1MsvoFAqjhePRHYGt/QZih1k9VPfwJpOhDclt8JdfRLVWUwI+6CRHcHxF9Opedk/1c10/1rtd/wUhl06R'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41367601','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41367601','v':'wpcom','tz':'0','user_id':'0','post':'15911','subd':'readingmedievalbooks'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGNVaStkNEY9RmxdLlI/aXo/ekd6eGRUa0lPM2MxVT15SE10RjFqPXhCUXhOQXRnTVgvL0UsbnwmRFUuSDc5XXhET0dzaXdXb1NqfGc4R3gvVUxBeEUua0RjamtZRERFa1U9P21HN35kWFd1W05aQ1tyYkY2cGdHZz09WFhqdCxuRVZ+ejB2Mk8sLy9VWlsuQVljeEF4TXE9SFJbUj9WRE1bdEcuYmtqdVJPNUlkUDBDM1Z+ZDBiYnkmODJEZUpVY1V6cEt3X3ktWlcwJWk0OSt+VGpHNUN+SGEud35ZZjU2PXU2JWJrQllmRFUwbnQ4RkZaUw=='}]);
_stq.push([ 'clickTrackerInit', '41367601', '15911' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
